Uutiset:

Kirjoittaja Aihe: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi  (Luettu 361 kertaa)

Poissa miimaapee

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
Hei,

Tässä on jo jonkin aikaa ollut ongelmia lämpimän veden kanssa. Takaiskuventtiili vaihdettu kahdesti, menee kalkista tukkoon ja sen ympäriltä kupariputkea vaihdettu toista metriä.
Alkuun oli ongelma, että lämmin vesi ei riitä. Nyt ongelmana on, että vesi ei lämpeä tarpeeksi. Suihkussa ja vessoissa saa kääntää hanan maksimiin lämpimälle puolelle, että tulee tarpeeksi lämmintä vettä. En ole mitannut veden lämpöä hanasta, mutta se onnistunee.


Säädöt ovat tällä hetkellä ihan päin peetä, koska olen yrittänyt ongelmaa ratkoa sillä. Pumpulla ikää kohta tasan 10 vuotta.


L1   
   
Menovesi   24
   
Käyrät   
-20   30
0   29
20   22
   
Minimiraja   18
Maksimiraja   55
Syyskuivaus   1
Venttiilin kesäsulku   21
Varaajan YläMin   55
Varaajan AlaMin   45
Sähköyläero   6
   
Mittaukset   
L1 Menovesi   24
Ulkolämpötila   16
L2 Menovesi   25
Varaajan ylä.   53
Varaajan ala.    52
Kuumakaasu   46


Olen itse aika noviisi tässä asiassa ja olen yirttänyt opiskella tämän foorumin kautta.
Shuntin säätöjä en nyt huomannut katsoa. Lisään ne tähän, kun pääsen töistä.


Poissa tomppeli

  • Yleismoderaattori
  • Konkari
  • *****
  • Viestejä: 6 938
  • Vanha pieru!
Vs: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi
« Vastaus #1 : 01.09.20 - klo:12:57 »
Koska varaajassa näyttää kyllä olevan tarpeeksi kuumaa, täytyy vian olla sen takaiskuventtiilin lähellä olevassa syöttösekoitusventtiilissä.



Joko sen lämpötilansäätöventtiili on rikki, tai väärin säädetty.
Venttiili voi myöskin olla kalkista jumissa ja joskus auttaa, kun lämpötilan säätönuppia kääntelee edes takaisin muutamia kertoja.

Säädin voi olla myöskin tämän näköinen:


Poissa miimaapee

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
Vs: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi
« Vastaus #2 : 01.09.20 - klo:13:30 »
Kiitos nopeasta vastauksesta!

Tuo ylempi kuva näyttää tutulta.
Jos oikein muistan, se on asetettu lähemmäs kuutta, eli täysille. Syytä en tiedä. Saan tarkistettua illalla.

Onko tuohon olemassa oppikirjan mukaista oikeaa asetusta vai löydänkö parhaiten kokeilemalla?

Poissa seppaant

  • Konkari
  • *****
  • Viestejä: 3 790
  • L-Ässä V-7
Vs: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi
« Vastaus #3 : 01.09.20 - klo:15:05 »
Näillä asetusarvoilla ja varaajan lämpötiloilla on ainakin lämpöä tarjolla.
Onko oma vai vesilaitoksen vesi?
Onko sillä vaikutusta veden lämpötilaan jos laskee vettä hitaasti tai kraana täysillä?
Onko sinulla käytettävissä IR-lämpömittaria millä voisi mitata putkien pintalämpötiloja?

ATs
L-Ässä V-7.0 vm.2007
Kaivo 163m, akt.153m
Talo 150m2, patterit, v.1975
Aurinkopaneelit 2x10x275 W=5,5 kWp, kaakko/lounas
Arvioitu vuosituotanto 4500 kWh

Poissa Matias

  • Konkari
  • *****
  • Viestejä: 4 064
Vs: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi
« Vastaus #4 : 01.09.20 - klo:15:06 »
Lainaus
Onko tuohon olemassa oppikirjan mukaista oikeaa asetusta vai löydänkö parhaiten kokeilemalla?

Kannattaa kääntää ja pitää suurimmalle lämpötilalle säätönuppi.
Meillä oli aikoinaan samanlainen säädin ja kun kuuma vesi alkoi käydä vähiin niin tuon säätimen nupista kiertämällä muutaman kerran täysin auki--> täysin kiinni-->täysin auki  alkoi  kuuma vesi taas riittämään.
Arveltiin että jotain säätimessä jumiutuu ja liikunta saa säätimen toimimaan oikein
9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m

www.talonmittaus.fi/talo/day.jpg
www.talonmittaus.fi/talo/energymon.jpg

Poissa miimaapee

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
Vs: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi
« Vastaus #5 : 01.09.20 - klo:17:29 »
Vesilaitoksen vettä.
En ole huomannut vaikutusta siinä, antaako veden tulla rauhassa vai täysillä. Väänsin sen säätimen täysille ja nyt 20 minuuttia myöhemmin voin todeta, että ero on huomattava. Vissiinkin ollaan lähellä normaalia. Säätönuppi pysähtyi selvästi vitosen kohdalla, joku otti siis kiinni. Väänsin sitä muutaman kerran edes takas ja se liikkui sen jälkeen ja nyt paremmin.

Tarkkailen tilannetta vielä tämän illan. Saan töistä huomenna lainaan IR-lämpömittarin ja otan lukemat.

Suuret kiitokset kaikille tähän mennessä! Palaan asiaan, kun saan tarkempia mittaustuloksia.

Poissa seppaant

  • Konkari
  • *****
  • Viestejä: 3 790
  • L-Ässä V-7
Vs: Lämpöässä V9.0 203GT, Vesi ei lämpeä tarpeeksi
« Vastaus #6 : 01.09.20 - klo:18:05 »
Kalkkeutumat ovat varmaankin jumittaneet säätömännän.

- Käännä säätö maksimiin
- Laske kohtuullisella virtauksella kuumaa vettä
- Mittaa L-Ässältä tulevan ja menevän käyttöveden lämpötilat putkien pinnoista parinkymmenen sentin päästä säätäjästä. Laita mittauskohtaan pala maalarinteippiä.
- Lämpötilojen pitäisi näyttää suurinpiirtein samaa.
- Jos lähtevä vesi on edelleen huomattavasti kylmempää kuin L-Ässältä tuleva, tulee venttiili purkaa ja puhdistaa.
- Ohessa huolto-ohje
L-Ässä V-7.0 vm.2007
Kaivo 163m, akt.153m
Talo 150m2, patterit, v.1975
Aurinkopaneelit 2x10x275 W=5,5 kWp, kaakko/lounas
Arvioitu vuosituotanto 4500 kWh