Uutiset:

Kirjoittaja Aihe: V13 vm 2007  (Luettu 337 kertaa)

Poissa HuiHai

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
V13 vm 2007
« : 15.08.19 - klo:16:01 »
Hello.  Mitenkäs kun tuossa meikän V13 pumpussa on tuo K4 rele 5 pinninen ja edustajalta tuli uusi 8 pinninen, ei oikein sovi paikalle, taittapi olla väärä??

Poissa HuiHai

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
Vs: V13 vm 2007
« Vastaus #1 : 15.08.19 - klo:17:20 »
Aikaisemmin tapahtunutta... Eli 12 vuotta on kone jauhanut välillä paremmin ja välillä vähän huonommin. Viikonloppuna oli LÄ päättänyt sammua kokonaan ja pääkeskukseta 2 sulaketta pamauttanut alas( voisiko olla ollut ukkonen...) mutta koneesta itsestään ei ollut kumppikaan moottorisuojakytkimistä lauennut??
Maanantaina tutkailtiin konetta ja puhdittettiin mutasuodatin, pieni murunen oli siellä. Edustaja meinasi että on K4 rele tästä mennyt ja laittoi tilaukseen ( tänään tuli rele). Tiistaina oli aamulla taas kone poksauttanut pääkeskuksesta 2 vaihetta ylös, koneesta ei mitään, ei muuta kuin sulakkeet ylös ja hyrskähti käyntiin, jopa 2 min oli käynnissä, sammui, vähän ajan päästä uudelleen käyntiin jota kesti varmaan jopa 20 sek sitten hälytys komr.käynti mittaushäl 4. Sähkövastuksilla lämmintä käyttövettä riitti suihkussa käyntiin. Oli napsauttanut koneesta nyt QM1 kompuran moottorisuojakytkimen alas sekä pari sulaketta. kokeilin Keskiviikkona laittaa konetta päälle mutta alkoi sitten kuulumaan sellainen korina kompurasta että eio poka ennen kuultu, ja sammui. Sen jälkeen ei ole pysynyt kompura päällä lainkaan...

Mitä ite tekisitte??

 

Poissa Matias

  • Konkari
  • *****
  • Viestejä: 3 825
Vs: V13 vm 2007
« Vastaus #2 : 15.08.19 - klo:20:32 »
Hello.  Mitenkäs kun tuossa meikän V13 pumpussa on tuo K4 rele 5 pinninen ja edustajalta tuli uusi 8 pinninen, ei oikein sovi paikalle, taittapi olla väärä??

Noita releitä on kahta sorttia,5-pin (1 vaihtokosketin) ja 8-pin (2 vaihtokosketinta).
Rele ja pohjaosa pitää olla samanlaiset,LämpöÄssässä on molempia käytössä niin joku sekaannus siellä on käynyt.

Ilmoittele releen toimittajalle että lähettää 5-pinnisen releen niin homma on helpoiten hoidettu.

Jos siihen vaihtaa 8-pinnisen pohjaosan (relepistorasia) niin toimii sitten myös 8-pinnisellä releellä mutta on melko iso työ kun johdot ei ehkä riitä erilaiseen pohjaan

Lainaus
sammui, vähän ajan päästä uudelleen käyntiin jota kesti varmaan jopa 20 sek sitten hälytys komr.käynti mittaushäl 4.

Johtunee viallisesta releestä K4,se kontrolloi kompressorin käyntiä ja jos rele ei toimi niin yrittelee 5 kertaa uudelleen käynnistystä ja menee häiriötilaan.
Toistuvat käynnistysyritykset saattaa laukaista moottorisuojakytkime kun käynnistysvirta on hetkellisesti hyvin suuri.
Luultavasti tämä vika korjautuu kun saat toimivan K4 releen paikoilleen ;)
http://www.elisanet.fi/matsut/talo/day.jpg
http://www.elisanet.fi/matsut/talo/energymon.jpg

9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m

Poissa HuiHai

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
Vs: V13 vm 2007
« Vastaus #3 : 16.08.19 - klo:15:24 »
juu, pittäpä saada oikeanlainen rele