Uutiset:

Kirjoittaja Aihe: EVT300 kylmäainevajausta taas  (Luettu 169 kertaa)

Poissa Auku63

  • Täysjäsen
  • ***
  • Viestejä: 38
  • Maalämpöfoorumi
EVT300 kylmäainevajausta taas
« : 29.05.20 - klo:05:17 »
Itsellä otsikon mukainen kone v. 1996. Olen aikaisemmin kirjoitellut tällä palstalla "tekniset kysymykset / yleistä" osioon.
Ensimmäisen kerran kompuran käyntiin lähteminen oikutteli vuoden 2018 syksyllä ja selvitysten jälkeen syyksi palkastui kylmäainevajaus.
Viimevuoden kesällä huomasin, että koko käynnin ajan näkölasissa on kuplia. Huoltomies kävi lisäämässä 30.7.2019 kylmäainetta ja arveli vuotokohdaksi lämmönvaihdinta. Freonin vuotomittarilla etsin mahdollista vuotokohtaa, mutta sitä ei löytynyt.

Näihin päiviin asti näkölasissa ei ole ilmennyt kuplia. Nyt puoli tuntia sitten kävin katsomassa, niin käynnin alussa tuli kuplia ja mutaman minutin kuluttua kuplat lakasivat, mutta vähän ajan kuluttua alkoi näkymään kompuran pysähtymiseen saakka. Tosin käyntijakso ei ollut pitkä kun lämpimön käyttöveden ylälämmän termostaatti pysäytti koneen.

En tunne tarkemmin kylmätekniikkaa, niin tuli sellainen kysymys mieleen, että onko vaikutusta maapiirin nesteen lämpötilalla kylmäaineessa virtaavan kuplien määrään tai yleensä kupliin?
« Viimeksi muokattu: 30.05.20 - klo:01:54 kirjoittanut Auku63 »

Poissa tomppeli

  • Yleismoderaattori
  • Konkari
  • *****
  • Viestejä: 6 702
  • Vanha pieru!
Vs: EVT300 kylmäainevajausta taas
« Vastaus #1 : 29.05.20 - klo:08:34 »
Ei ole vaikutusta.
Kaiken varalta; joku teoreetikko sanoisi, että siihen, kuinka kauan käynnin alussa niitä on, on toki ihan minimaalisen pieni vaikutus.