Uutiset:

Kirjoittaja Aihe: BT10 anturi rikki vai kaivo jäätynyt?  (Luettu 446 kertaa)

Poissa Puputupuna

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
BT10 anturi rikki vai kaivo jäätynyt?
« : 25.01.24 - klo:21:54 »
Terve,

uusi jäsen kyselee kenties tyhmiä foorumilla.

Foorumia seuranneena ja hikikarpalot otsalla päätin logittaa tuossa vuoden vaihteen kovilla pakkasilla myös omaa pumppua. Tiedossa on, että kaivo alimitoitettu ja sehän tässä harmittaakin, mutta katsotaan onko jotain tehtävissä.  ::)
Alla kuvakaappaus koko logituksesta.

Koko logituksen ajalta keruun tulo BT10 on kylmempää kuin BT11 meno?
Onko BT10 anturi rikki vai mistä moinen voi johtua? Vaikka kaivo olisi kokonaan jäässä niin ei siellä mitään pakastinta ole, joka kylmettäisi nestettä kylmemmäksi kuin se pumpulta lähtiessä on? ::)

Sihdit puhdistettu eikä niissä ollut muuta kuin pari hippusta.



Kohde Uudellamaalla, pohjan ala 209m2 (kämppää vajaa 130m2 ja tallia loput missä hieman pienempi lämpö), tilavuus 800m3.
Kaivon kokonaissyvyys 125m, josta 105m aktiivista.
Pumppuna Niben 1226-6 new.

Vuosittainen sähkönkulutus kiinteistössä kuitenkin suht pientä. 2020 ollut suurimman kulutuksen vuosi tähän mennessä ja silloin reilut 9200kwh


Uutta BT10 anturia kokeilemaan, uutta kaivoa porailemaan vai miten lähteä liikkeelle tästä eteenpäin?
Sähkönkulutus on kuitenkin mielestäni vuositasolla maltillista.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 4 336
  • Maalämpöfoorumi
Vs: BT10 anturi rikki vai kaivo jäätynyt?
« Vastaus #1 : 27.01.24 - klo:10:16 »
Kun kone on käynnissä niin kaivoon menevä lämpötila pitäisi olla aina alhaisempi kuin sieltä tuleva. Ellei näin ole niin sitten anturi vaihtoon.

Koneessa taitaa olla myös mahdollisuus pyörittää liuospumppua käsin. Tällöin voit myös tarkistaa että molemmat lämpötilat ovat yhtä suuret.
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa euroshopperi

  • Konkari
  • *****
  • Viestejä: 2 774
  • Maalämpöfoorumi
Vs: BT10 anturi rikki vai kaivo jäätynyt?
« Vastaus #2 : 27.01.24 - klo:14:18 »
Jos nuo anturit on vain laitettu piirikortille väärinpäin? Kylmää tosin on, mutta matala on kaivokin ja pitkää kylmää jaksoa ehkä jo takana.
350m², 1000m³, kaivot 2x165m
17kW Viessmann 300 G+
390 L KVV+ 500 L puskuri LV kierukalla+
Aurinkosähkö 2022. Fronius Gen24 10 kW + 34 kpl 375 W Doubleglass  12,75 kW.

Poissa Puputupuna

  • Tulokas
  • *
  • Viestejä: 3
  • Maalämpöfoorumi
Vs: BT10 anturi rikki vai kaivo jäätynyt?
« Vastaus #3 : 28.01.24 - klo:21:18 »
Jos nuo anturit on vain laitettu piirikortille väärinpäin? Kylmää tosin on, mutta matala on kaivokin ja pitkää kylmää jaksoa ehkä jo takana.
On ne vielä tänä alkutalvena näyttänyt oikein päin, sekä myös aiemmat vuodet.

Ajattelin vain, että nyt on käynyt jotain jännää, kun näyttävät väärin päin. Toivottavasti on vain anturi rikki.




Poissa euroshopperi

  • Konkari
  • *****
  • Viestejä: 2 774
  • Maalämpöfoorumi
Vs: BT10 anturi rikki vai kaivo jäätynyt?
« Vastaus #4 : 28.01.24 - klo:23:19 »
No Fraatti tuossa jo sanoi, että laitat kierron päälle valikosta. Niiden pitäisi näyttää samaa lämpöä hetken päästä, niin siitä voi ensin tarkastaa. Noista kun ei aina ymmärrä, että tarkoittaako esim kaivolle, vai koneelle menoa. Jos pakkokierrolle laitettuna lämpö näyttää hetken päästä samaa, niin ehkä ne on silloin ehjiä. Muussa tapauksessa joko anturit ei ole paikallansa, tai voi olla rikkinäisiä.
350m², 1000m³, kaivot 2x165m
17kW Viessmann 300 G+
390 L KVV+ 500 L puskuri LV kierukalla+
Aurinkosähkö 2022. Fronius Gen24 10 kW + 34 kpl 375 W Doubleglass  12,75 kW.