Uutiset:

Kirjoittaja Aihe: Kasvanut kulutus EVT752  (Luettu 1635 kertaa)

Poissa Ekowell 2016

  • Tulokas
  • *
  • Viestejä: 6
  • Maalämpöfoorumi
Kasvanut kulutus EVT752
« : 01.03.18 - klo:19:42 »
Talossa Ekowell EVT 750 maalämpökoneena joka ollut käytössä nyt vajaan kaksi vuotta.
Olisiko tietoa miksi kompressori ottaa virtaa käydessä 8,4Kw ja vaiheet noin 13A, ennen kulutus pysyi 2,8Kw:sa kun kone kävi.

Kone pelaa kyllä muuten, moottorin vikasuoja ei mene päälle joka säädetty 7A

Onko kompressori menossa vai missä vika?

Poissa tomppeli

  • Yleismoderaattori
  • Konkari
  • *****
  • Viestejä: 5 399
  • Vanha pieru!
Vs: Kasvanut kulutus EVT752
« Vastaus #1 : 01.03.18 - klo:20:09 »
Jos moottorisuoja ei pysy päällä ja vaihevirrat kasvaneet, niin kyllä kompressori on mennyt.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 554
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #2 : 01.03.18 - klo:20:12 »
Eikai koneessa ole myös vastukset käytössä? esim 2 x 2,8kW? Vai onko mittari vain kompressorille?
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa Ekowell 2016

  • Tulokas
  • *
  • Viestejä: 6
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #3 : 01.03.18 - klo:20:43 »
Mittarin kautta menee kyllä koko koneen kulutus.
Otin vastuksen sulakkeen pois päältä kun kompura kävi joten vastus ei voi olla samaan aikaan päällä.

Ihme vain kun ei anna mitään vika ilmoitusta ja toimii muutenkin normaalisti.
Ei siis mene edes moottorisuoja päälle.

T:Aki
« Viimeksi muokattu: 02.03.18 - klo:18:07 kirjoittanut Ekowell 2016 »

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 554
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #4 : 01.03.18 - klo:20:52 »
Mittarin kautta menee kyllä koko koneen kulutus.
Otin vastuksen sulakkeen pois päältä kun kompura kävi joten vastus ei voi olla samaan aikaan päällä.

Ihme vain kun ei anna mitään vika ilmoitusta ja toimii muutenkin normaalisti.
Ei siis mene edes moottorisuoja päälle.

T:Aki

Ettei mittarissa olis jotain häikkää? Näyttääkö siirtoyhtiön tuntikohtainenkulutus että kulutus on todellista? Luulis että tuollainen virrankulutus vaikuttaisi jo jotenkin muutenkin kompressorin toimintaan. Kuten lämpötilaan, ääneen yms... Näkeekö koneesta kuumakaasun lämpötiloja yms ja voiko niistä todeta toimiiko kone "normaalisti"?
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa tomppeli

  • Yleismoderaattori
  • Konkari
  • *****
  • Viestejä: 5 399
  • Vanha pieru!
Vs: Kasvanut kulutus EVT752
« Vastaus #5 : 01.03.18 - klo:21:38 »
..Ei siis mene edes moottorisuoja päälle...
Anteeksi, ymmärsin ilmaisusi väärin.
Lulin, että tämä tarkoittaa, että moottorisuoja ei pysy päällä, siis laukaisee virrat pois.  :'(

Poissa Ekowell 2016

  • Tulokas
  • *
  • Viestejä: 6
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #6 : 01.03.18 - klo:22:17 »
Kuvassa lämpötiloja noin puolentunnin käyntijakson lopuksi.


T:Aki

Paikalla Matias

  • Konkari
  • *****
  • Viestejä: 3 574
Vs: Kasvanut kulutus EVT752
« Vastaus #7 : 01.03.18 - klo:23:05 »
Jos kompressori pyörii normaalin tuntuisesti niin kyllä tuossa mittarilukemassa on 6kw vastustehoa mukana.
Virta-arvot ja ottoteho osuu aika lähelle kompressorin ja 6kw:n vastuksen samanaikaiseen päälläoloon.



http://www.elisanet.fi/matsut/talo/day.jpg
http://www.elisanet.fi/matsut/talo/energymon.jpg

9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m

Poissa Ekowell 2016

  • Tulokas
  • *
  • Viestejä: 6
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #8 : 02.03.18 - klo:16:44 »
Kyllä vika on sittenkin että vastukset lähtee jostain syystä päälle samalla kuin kompressori.

Mekaanista termostaattia nyt säädetty pienemmälle. (ei ollut vaikutusta)
Sulakkeet on nyt vastuksilta pois.
Ekologin mukaan vastustunteja on nolla, se on tässä hämännyt myös.

Poissa zta

  • Täysjäsen
  • ***
  • Viestejä: 84
Vs: Kasvanut kulutus EVT752
« Vastaus #9 : 05.03.18 - klo:12:37 »
Tuossa vanhassa säikeessä puhutaan varatermostaatista joka pistää vastukset päälle mikäli alasäiliön lämpötila on liian matala:

http://www.maalampofoorumi.fi/index.php?PHPSESSID=voam3mbsv2jlds6ljg370rvsm2&topic=774.0

Voisko olla tästä kysymys?

Poissa Ekowell 2016

  • Tulokas
  • *
  • Viestejä: 6
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #10 : 05.03.18 - klo:13:29 »
Ei ole vika tuossa termostaatissa sitä ensin epäiltiin. Vastukset lähtevät päälle tasan samaan aikaan kuin komressori ja sammuvat myös juuri samaan aikaan. Vika on vielä selvittelyn alla.  ::)

Paikalla Matias

  • Konkari
  • *****
  • Viestejä: 3 574
Vs: Kasvanut kulutus EVT752
« Vastaus #11 : 05.03.18 - klo:14:24 »
Lainaus
Ekologin mukaan vastustunteja on nolla, se on tässä hämännyt myös.

Jotain tuollaista ainakin vastustuntien osalta.
Oliskohan Ekowellin pää-ja ohjausvirtakuvia saatavilla?

Jos sähkövastuksia käytetään sen varmistustermostaatin toimesta, käyttötunnit eivät näy ohjausyksikössä.

Sen varmistustermostaatin aukeamista voi kai säätää.

Ja tietysti sähkövastusten sulakkeet voi ottaa pois päältä, mutta silloin ei kannata olla talvella pitkää aikaa pois kotoa.
http://www.elisanet.fi/matsut/talo/day.jpg
http://www.elisanet.fi/matsut/talo/energymon.jpg

9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m

Poissa Ekowell 2016

  • Tulokas
  • *
  • Viestejä: 6
  • Maalämpöfoorumi
Vs: Kasvanut kulutus EVT752
« Vastaus #12 : 06.03.18 - klo:13:26 »
Jotain tuollaista ainakin vastustuntien osalta.
Oliskohan Ekowellin pää-ja ohjausvirtakuvia saatavilla?

Tässä olisi Piirikaavio kuva  ::)

Paikalla Matias

  • Konkari
  • *****
  • Viestejä: 3 574
Vs: Kasvanut kulutus EVT752
« Vastaus #13 : 06.03.18 - klo:14:50 »
Ekowell vastus menee päälle Ekologin ohjelman käskyllä ja lisäksi Ekologin ohitustermostaatilla,ilmeisesti tuolla asetetaan minilämpötila johon varaajan veden lämpö saa laskea.
Luultavasti Ekologin ohjelmassa on useampi asetusarvo joka kytkee vastuksen päälle

Vastukselle on 3kpl sulakkeita ,F8,F9 ja F10 Ekowellin ohjauskeskuksessa.Kun kaikki nuo sulakkeet on auki ei vastus voi lämmetä

Lainaus
Kyllä vika on sittenkin että vastukset lähtee jostain syystä päälle samalla kuin kompressori

Varmaan yksinkertaisinta olisi kysyä valmistajalta ohjeita kun näyttää että vika johtuu Ekologin ohjelmasta ;)
Kerro kuitenkin täällä miten vika korjautui
http://www.elisanet.fi/matsut/talo/day.jpg
http://www.elisanet.fi/matsut/talo/energymon.jpg

9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m