Uutiset:

Kirjoittaja Aihe: Pumppu "leikkaa kiinni"  (Luettu 226 kertaa)

Poissa Timo Karhu

  • Konkari
  • *****
  • Viestejä: 747
  • Turisti.
    • F1145 Säädöt: käyrä 3(+2), am -180, lisäys -600, keruu AUTO, kv AUTO, lj 35%, lt-pyynti 21,5C kerroin 4
Pumppu "leikkaa kiinni"
« : 31.07.20 - klo:13:36 »
Moi,

MTX Garden porakaivopumppu n. 18m syvässä vanhassa porakaivossa.

Kytkin kaikki maan pinnalla ja testasin että pumppu toimii (kuivana, mutta alle 5sek), sitten testasin että pumppaa veden alla, pumppu noin 4m syvyydessä (vettä 1-2m). Hyvin pumppaa. Lopuksi 15m syvyyteen, kaikki kiinni ja hykertävä koekäyttö: ei vettä, lämpörele laukeaa.

Toistin yllä olevan 2 eri kertaa eli kolme kertaa pumppu hirttää kiinni ollessaan asennussyvyydessä. Viimeiseksi nostin pumpun nopeasti ylös ja kokeilin kuivakäyttöä -> ei pyöri, mutta moottorin jumihurina kuuluu. Ei siis sähköinen vika, mutta fyysisesti jumissa. Kolautan pumppua pari kertaa ja toistan - edelleen jumissa.
Annan pumpun maata nurmikolla 15mins, uusi kokeilu: pyörii ja pumppaa taas tuosta ~4m syvyydestä.

Edellinen täysin sama malli kesti kaivossa n. 7v ja hajosi sähköisesti. Ulkoisesti pumppu on tasan sama, mutta jotain optimointia on tehty, koska 2020 mallin vedentuotto speksien mukaan 4500l/h ja vanha oli 3300l/h. Olisiko "kireämpi"? Max asennussyvyys 15m ja nostokorkeus 60m. 900W. Tosi tehokas laite ollut kaikki nämä vuodet.

Mikä ihme tässä voi olla?
Kyseessä täytyy olla nyt jokin luonnonilmiö ja epäilen lämpölaajenemista eli voisiko olla että moottorin roottorin (?) ympärysmitta on liikaa kylmässä kaivossa kutistuvalle staattorille? En ymmärrä. Vai voiko vedessä olla partikkeleita jotka jämäyttävät pumpun heti siellä 15 metrissä, niin ettei vettä tule tippaakaan vaan lämpörele napsahtaa heti? Kokeilen nyt antaa pumpun olla siellä 15 metrissä ½-1h "asettumassa".
RMT: -58/169m2/650m3/27->17,5MWh/a/4hlö/kellari 16C
MLP: 177m kaivo / F1145-10+VPB200+UKV100 / C33(1)-C22(9)-C21(2)-C11(5), Volcano Mini EC.
IV: LTR-3 EDW / Sabiana Fly 4
S: 1-aika/pörssi/s-kiuas, 29m2-latt.lämm

Poissa Matias

  • Konkari
  • *****
  • Viestejä: 4 032
Vs: Pumppu "leikkaa kiinni"
« Vastaus #1 : 31.07.20 - klo:20:22 »
Lainaus
Kytkin kaikki maan pinnalla ja testasin että pumppu toimii (kuivana, mutta alle 5sek), sitten testasin että pumppaa veden alla, pumppu noin 4m syvyydessä (vettä 1-2m). Hyvin pumppaa. Lopuksi 15m syvyyteen, kaikki kiinni ja hykertävä koekäyttö: ei vettä, lämpörele laukeaa.

Tutki pumpun sähkökaapeli ettei ole vaippa puhki sellaisesta kohdasta joka on vedessä kun pumppu on 15m syvyydessä ;)
9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m

Poissa Timo Karhu

  • Konkari
  • *****
  • Viestejä: 747
  • Turisti.
    • F1145 Säädöt: käyrä 3(+2), am -180, lisäys -600, keruu AUTO, kv AUTO, lj 35%, lt-pyynti 21,5C kerroin 4
Vs: Pumppu "leikkaa kiinni"
« Vastaus #2 : 31.07.20 - klo:21:36 »
Tutki pumpun sähkökaapeli ettei ole vaippa puhki sellaisesta kohdasta joka on vedessä kun pumppu on 15m syvyydessä ;)

Motonet oli niin kiva, että antoi minulle vaihtopumpun (murheekryyni vielä kaivossa) kun eivät olleet kuulleetkaan moisesta. Tämän turvin päätin kokeilla vielä viimeisen kerran ja proseduuri oli: pumppu lämpimäksi ruohikolla, heti päälle 4 metrissä -> alkoi pumppaamaan. Mutta nyt en sammuttanut sitä vaan annoin laulattaa kaivoa tyhjäksi 45mins putkeen samalla syventämällä pumppua aina sinne 15m saakka. Pelasi.

Odotin ½h ja lopuksi nyt taitaa jo olla 3h ja testatessa pumppu toimii nyt aina siellä 15 metrissä. Eli kyllä se joku uutuudenkarheus täytyi olla kylmäkutistumisineen, en muuta keksi. Katson nyt vielä yön yli ja palautan takuupumpun takaisin jos toimii huomenna!
RMT: -58/169m2/650m3/27->17,5MWh/a/4hlö/kellari 16C
MLP: 177m kaivo / F1145-10+VPB200+UKV100 / C33(1)-C22(9)-C21(2)-C11(5), Volcano Mini EC.
IV: LTR-3 EDW / Sabiana Fly 4
S: 1-aika/pörssi/s-kiuas, 29m2-latt.lämm

Poissa Timo Karhu

  • Konkari
  • *****
  • Viestejä: 747
  • Turisti.
    • F1145 Säädöt: käyrä 3(+2), am -180, lisäys -600, keruu AUTO, kv AUTO, lj 35%, lt-pyynti 21,5C kerroin 4
Vs: Pumppu "leikkaa kiinni"
« Vastaus #3 : 01.08.20 - klo:14:54 »
Motonet oli niin kiva, että antoi minulle vaihtopumpun (murheekryyni vielä kaivossa) kun eivät olleet kuulleetkaan moisesta. Tämän turvin päätin kokeilla vielä viimeisen kerran ja proseduuri oli: pumppu lämpimäksi ruohikolla, heti päälle 4 metrissä -> alkoi pumppaamaan. Mutta nyt en sammuttanut sitä vaan annoin laulattaa kaivoa tyhjäksi 45mins putkeen samalla syventämällä pumppua aina sinne 15m saakka. Pelasi.

Odotin ½h ja lopuksi nyt taitaa jo olla 3h ja testatessa pumppu toimii nyt aina siellä 15 metrissä. Eli kyllä se joku uutuudenkarheus täytyi olla kylmäkutistumisineen, en muuta keksi. Katson nyt vielä yön yli ja palautan takuupumpun takaisin jos toimii huomenna!

Kyllä se nyt vaan oli jokin uutuudenjäykkyys. Hyvin pelaa edelleen tänään eli pitempi sisäänajo saattoi välykset kuntoon. Tai jotain  ???
RMT: -58/169m2/650m3/27->17,5MWh/a/4hlö/kellari 16C
MLP: 177m kaivo / F1145-10+VPB200+UKV100 / C33(1)-C22(9)-C21(2)-C11(5), Volcano Mini EC.
IV: LTR-3 EDW / Sabiana Fly 4
S: 1-aika/pörssi/s-kiuas, 29m2-latt.lämm