Uutiset:

Kirjoittaja Aihe: meniköhän kompura ?  (Luettu 673 kertaa)

Poissa vjhl2000

  • Tulokas
  • *
  • Viestejä: 1
  • Maalämpöfoorumi
meniköhän kompura ?
« : 29.01.20 - klo:14:45 »
Pemco Maahinen 116 (1997) ei lämmitä enää. Kompuran kylki aika kuuma ( Bristol H75A54QDBEA Mobil EAL Artic 22A ). Ohessa dataloggerin käyrä parilta päivältä, normaalisti kuluu noin 4800W lämmitykseen ja yli 5000W käyttöveteen. Tiistaina seitsemän jälkeen joku vika, wattimäärä putoaa tuhannella ja kone pysyy jatkuvasti päällä, muttei ei enää lämmitä.  Siirrytty pelkille vastuksille.

Paikalla seppaant

  • Konkari
  • *****
  • Viestejä: 3 725
  • L-Ässä V-7
Vs: meniköhän kompura ?
« Vastaus #1 : 29.01.20 - klo:15:05 »
Lainaus
Pemco Maahinen 116 (1997)
Varsin kunnioitettava ikä lämpöpumpulle, mutta minulle täysin tuntematon merkki.
Nuo teholukemat ovat todennäköisesti koneen ottotehoja.
Jos kone ottaa vieläkin 3800 W tehoa, niin kyllä se jonkinlaista työtäkin tekee.
Onko kompressorin ääni muuttunut?

Jos saat kytkettyä vastuksen pois toiminnasta, niin kytke pois ja seuraa lämmittääkö kone mitään.
Katso koneen kaikki mittaukset ja kerro mitä näyttää.

ATS

L-Ässä V-7.0 vm.2007
Kaivo 163m, akt.153m
Talo 150m2, patterit, v.1975

Paikalla seppaant

  • Konkari
  • *****
  • Viestejä: 3 725
  • L-Ässä V-7
Vs: meniköhän kompura ?
« Vastaus #2 : 30.01.20 - klo:17:16 »
Onko mitään uutta?
Käykö kompressori edelleen?
Vai ollaanko pelkän vastuksen varassa?

ATS
L-Ässä V-7.0 vm.2007
Kaivo 163m, akt.153m
Talo 150m2, patterit, v.1975