Uutiset:

Kirjoittaja Aihe: Alasäiliön lämmöt laskee käynnistymisen jälkeen.  (Luettu 91 kertaa)

Poissa Rookie1970

  • Tulokas
  • *
  • Viestejä: 2
  • Maalämpöfoorumi
Moi,
Talossa on ekowell EVT500E määlämpöpumppu.
Olen että huomannut pumpun käynnistymisen jälkeen alasäiliön lämpö laskee vielä 15 min ajan noin 7-8 astetta ennenkuin lähtee nousemaan. Onko tämä normaalia pumpun toimintaa?

Poissa Matias

  • Konkari
  • *****
  • Viestejä: 4 583
Vs: Alasäiliön lämmöt laskee käynnistymisen jälkeen.
« Vastaus #1 : 05.04.24 - klo:10:30 »
Johtunee varaajan veden lämpökerrostumista.

Kun kompressorin käyntijakso päättyy niin varaaja on ylhäältä alas suht samanlämpöinen.
Kun taukojakson aikana varaajasta otetaan lämpötehoa niin jäähtyminen alkaa varaajan alaosasta ja jäähtynyt lämpökerros nousee lämmönkulutuksen vaikutuksesta ylöspäin varaajan vesitilassa.

Varaajan yläosassa veden lämpö pysyy suht samana kunnes jäähtynyt lämpökerrostuma nousee varaajan yläosaan ja käynnistää kompressorin.

Tässä tilanteessa varaajan vesi sekoittuu tasalämpöiseksi ja lämpötila varaajan yläosassa myös laskee.
Yleensä anturi joka mittaa varaajan veden lämpöä on sijoitettu varaajan yläosasaan ja latauspumpun virtauksen vaikutuksesta lämpökerrostuma sekoittuu jäähtyneeseen veteen ja siksi lämpötila notkahtaa lämmitysjakson alussa ;)
9kw Ekowell EPT400 vuodesta 1998
Jämä Kantikas 1250l Keruu 2X200m

Poissa Rookie1970

  • Tulokas
  • *
  • Viestejä: 2
  • Maalämpöfoorumi
Vs: Alasäiliön lämmöt laskee käynnistymisen jälkeen.
« Vastaus #2 : 05.04.24 - klo:15:44 »
Kiitos tiedosta. Tässä opetellaan pumpun toimintaa kun tuli sellainen talo hommattua.
Ahkerasti olen foorumia lukenut ja jotain jo oppinutkin.  :)