Uutiset:

Kirjoittaja Aihe: HÄLY KUUMAKAASU  (Luettu 1058 kertaa)

Poissa Topias

  • Nuorempi jäsen
  • **
  • Viestejä: 23
  • Maalämpöfoorumilta tietoa
HÄLY KUUMAKAASU
« : 10.02.23 - klo:16:54 »
Nibe 1240 13 v pyörinyt vähillä korjauksilla. Nyt hälyttää kuumakaasuanturi joka uusittiin. Kävi viikon ja taas häly. käytin virrat pois ja san jälkeen meni 4 päivää ja jälleen häly. Sitten 3 päivää ja taas häly.
En ymmärrä lämmön tuottamisen yksityiskohtaista tekniikkaa, mutta luulen, että siihen se liittyy.
Ohjevihkon vikalistasta se ei selviä.

Poissa seppaant

  • Konkari
  • *****
  • Viestejä: 5 227
  • L-Ässä V-7
Vs: HÄLY KUUMAKAASU
« Vastaus #1 : 10.02.23 - klo:17:45 »
Tähän voi olla useampikin syy, mutta mietiskelyä auttaisi muutama mittaustieto.
En tiedä onko näin vanhassa laitteessa samat mittaustunnukset kuin uudemmissa.
Katso lämmitys- ja käyttövesijakson loppupuolella seuraavat mittaukset.
- Kuumakaasu, BT14
- Lämmönjakoon meno, BT2
- Lauhduttimen jälkeen, BT12
- Lämmönjaosta paluu, BT3
- KV-säiliö, BT6
- Keruulta, BT10
- Keruulle, BT11

ATS
L-Ässä V-7.0 vm.2007
Kaivo 163m, akt.153m
Talo 150m2, patterit, v.1975
Aurinkopaneelit 2x10x275 W=5,5 kWp, kaakko/lounas
Arvioitu vuosituotanto 4500 kWh

Poissa Topias

  • Nuorempi jäsen
  • **
  • Viestejä: 23
  • Maalämpöfoorumilta tietoa
Vs: HÄLY KUUMAKAASU
« Vastaus #2 : 10.02.23 - klo:18:12 »
Ei ole tuollaisia paranetrejä.
Olisiko kylmäaine vähissä tai paisuntaventtiili hirttää?

Poissa seppaant

  • Konkari
  • *****
  • Viestejä: 5 227
  • L-Ässä V-7
Vs: HÄLY KUUMAKAASU
« Vastaus #3 : 10.02.23 - klo:18:30 »
Lainaus
Olisiko kylmäaine vähissä tai paisuntaventtiili hirttää?
Nämä nyt ensimmäisenä tulee mieleen.

Kyllä siellä joitain mittauksia on, lue ne kaikki

ATS
L-Ässä V-7.0 vm.2007
Kaivo 163m, akt.153m
Talo 150m2, patterit, v.1975
Aurinkopaneelit 2x10x275 W=5,5 kWp, kaakko/lounas
Arvioitu vuosituotanto 4500 kWh

Poissa K_J_S

  • Tulokas
  • *
  • Viestejä: 1
  • Maalämpöfoorumi
Vs: HÄLY KUUMAKAASU
« Vastaus #4 : 07.12.23 - klo:10:49 »
Selvisikö tämän syy? Omassa vastaavaa vikaa. Antaa siis kuumakaasusta anturivian ja laite menee vikatilaan. Vikalokissa kuumakaasun lämpötila viivoilla. Anturi vaihdettiin elokuussa, mutta nyt oli taas eilen illalla antanut saman herjan. Jotenkin ei vaikuta anturivialta, kun antaa tuon vikailmoituksen ja hetken päästä anturi taas toimii normaalisti. Onko elektroniikassa joku komponentti tulossa tiensä päähän. Laite onvuodelta 2007 oleva Fighter 1240