Uutiset:

Kirjoittaja Aihe: Wiessmann 333 G ja kylmäainepiirin jumi  (Luettu 3705 kertaa)

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Wiessmann 333 G ja kylmäainepiirin jumi
« : 12.07.18 - klo:22:08 »
Wiessmannin 333 G pumppu patterilämmityksellä joka täyttä juuri 5 vuotta.
Kaivo 180m lämmintä pinta-alaa 145m2.
Tähän mennessä pumppu toiminut hyvin, mutta viikko sitten alkoi oireilu ja nyt puolen minuutin päästä sammuilee käynnistyksestä.
Ja se että pitää buutata kone että taas jatkaa normaalisti.
Nyt kun on lämmintä niin ei tarvita kuin käyttö vettä niin asialla ei ole tulipalo hätä.
Kuitenkin vastuksilla mennään.
Uudelleen käynistys yleensä auttaa ja taas pyöri, mutta nyt sanoi sopimuksen irti eikä änähdäkään.
Viimeinen käynnistys jonka sain aikaiseksi pysähtyi, buuttaus ja virheilmoitus KYLMÄAINEPIIRI (SHD)  C9.
Nyt ei toimi kuin vastukset.

Mistä lähdetään purkamaan ongelmaa, mitä tietoja tarvitaan että täällä pystytään sanomaan jotain?
Huolto mies joka on asentanut pumpun tulee parin päivän päästä, toivotaan että tietää asialle jotain.
Mutta kaikki apu on tarpeen "huoltomiehellekin", kuitenkaan sitä väheksyttäen.
Tiedän että täällä sitä on.
Tuntuu vain siltä että pitää tietää näissä asioissa enemmän kuin läääkäri:)


Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa tomppeli

  • Yleismoderaattori
  • Konkari
  • *****
  • Viestejä: 5 572
  • Vanha pieru!
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #1 : 12.07.18 - klo:22:27 »
Saattaa olla kylmäainevuoto.
Tutki, onko koneessa pohjalla jossain kosteutta, ohutta öljyä.
Jos saat käyntiin, tarkista pieni, euron kolikon kokoinen ikkuna, meneekö siellä kuplia.
Jos kuplii kovasti, on kylmäainetta päässyt karkuun.

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #2 : 12.07.18 - klo:23:42 »
Eli euron kokoinen ikkuna on missä?
Asentaja ilmasi pari kuukautta sitten järjestelmän ja lisäsi siihen "viinaa" kaivoon kun oli paineet pudonnnut.
Olisiko tällä vaikutusta?
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa RJM

  • Tulokas
  • *
  • Viestejä: 2
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #3 : 13.07.18 - klo:01:11 »
Kokeile seuraavaa. Sammuta virta pääkatkaisijasta, irroita etupelti, siellä alhaalla oikealla puolen on punainen nappi "kompressorin moottori suoja" paina sitä kovasti. pitäisi kuulua napsahdus. Laita pellit paikalleen. Virta ja ohjelmoi mitä laite kysyy.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #4 : 13.07.18 - klo:01:32 »
Eikai kaikki patterit ole kokonaan kiinni ja vesi ei kierrä enää mihinkään? Myös koneen tehtyä käyttövettä se pyöräyttää vettä hiukan pattereissa vaikka lämmitystarvetta ei olekaan.
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa Hambula

  • Täysjäsen
  • ***
  • Viestejä: 246
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #5 : 13.07.18 - klo:08:57 »
Wiessmannin 333 G pumppu patterilämmityksellä joka täyttä juuri 5 vuotta.
Kaivo 180m lämmintä pinta-alaa 145m2.
Tähän mennessä pumppu toiminut hyvin, mutta viikko sitten alkoi oireilu ja nyt puolen minuutin päästä sammuilee käynnistyksestä.
Ja se että pitää buutata kone että taas jatkaa normaalisti.
Nyt kun on lämmintä niin ei tarvita kuin käyttö vettä niin asialla ei ole tulipalo hätä.
Kuitenkin vastuksilla mennään.
Uudelleen käynistys yleensä auttaa ja taas pyöri, mutta nyt sanoi sopimuksen irti eikä änähdäkään.
Viimeinen käynnistys jonka sain aikaiseksi pysähtyi, buuttaus ja virheilmoitus KYLMÄAINEPIIRI (SHD)  C9.
Nyt ei toimi kuin vastukset.

Mistä lähdetään purkamaan ongelmaa, mitä tietoja tarvitaan että täällä pystytään sanomaan jotain?
Huolto mies joka on asentanut pumpun tulee parin päivän päästä, toivotaan että tietää asialle jotain.
Mutta kaikki apu on tarpeen "huoltomiehellekin", kuitenkaan sitä väheksyttäen.
Tiedän että täällä sitä on.
Tuntuu vain siltä että pitää tietää näissä asioissa enemmän kuin läääkäri:)
Ylipaineilmoitus. Kiertopumppu jumissa tai lämmönjakoverkossa ei kierrä muusta syystä.
Onko muita ilmoituksia huoltovalikon tapahtumamuistissa?
Valikko+ok 4-sekuntia, niin pääset huoltovalikkoon.
Kylmäainepiirin tapahtumamuistissa on todennäköisesti tarkemmin tietoa tapahtuneesta.
Löytyy diagnoosi-kylmäainepiiri-tapahtumamuisti.
Näkölasia ei Viessmannissa ole(se euron kolikon kokoinen lasi mitä pyydettiin etsimään)
333g ilmoittaa moottorisuojan laukeamisen koodilla D1, joten sen kuittaaminen ei ole tarpeen.
Liitä tänne kuva tuosta kylmäainepiirin tapahtumamuistista.

Mlp: Oilon, Viessmann ja Ait. Vilp:Toshiba, Viessmann, Mitsubishi.

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #6 : 13.07.18 - klo:11:36 »
Tässä kuva liitteenä tapahtumamuistista.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #7 : 13.07.18 - klo:14:05 »
Niin kyseltiin patteriverkon venttiileistä, kaikki on auki ja joissain otettu venttiilit kokonaan pois että kierto olisi maksimaalinen.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa Hambula

  • Täysjäsen
  • ***
  • Viestejä: 246
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #8 : 13.07.18 - klo:14:45 »


Tässä kuva liitteenä tapahtumamuistista.

31:Lämpötilaero höyrystimen
tai lauhduttimen välillä on
liian korkea

20:Kuumakaasun lämpötilan
raja ylittynyt

Todennäköisesti tulee käyttöveden lämmityksessä. Paljonko on asetusarvo käyttövedelle? Asetusarvon laskeminen auttaa. Lisäksi vastuksen salliminen mukaan käyttöveden lämmitykseen.
Pitkässä juoksussa on järkevää tehdä muutama asetusmuutos myös koodaustasolta 2.
Mlp: Oilon, Viessmann ja Ait. Vilp:Toshiba, Viessmann, Mitsubishi.

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #9 : 13.07.18 - klo:16:52 »
Pysähtyy käyttö- että patterilämmitysvedessä, toisin sanoen ei lähde enään ollenkaan käyntiin.
Asetus arvo käyttövedelle 50 astetta ollut viisivuotta.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa euroshopperi

  • Konkari
  • *****
  • Viestejä: 2 176
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #10 : 13.07.18 - klo:23:25 »
Onko tuon 333:n vastukset erikseen lämpimälle vedelle siellä käyttovesi pöntössä sisällä. Jos on, niin sitten saattaa olla vain se kiertopumppu kaputt. Mulla on 9 kW patruuna kiertovesi ketjussa ja se lämmittää sekä käyttöveden, että hoitaa lämmityksen, jos on tarvetta. Eli 300 G:ssä loppuu kaikki lämmöt, jos kiertopumput nukahtaa. Mulla on tosiaan molemmille oma pumppu ja vaihtoventtiiliä ei ole ollenkaan, vaikka onkin vaihtuvalämmitteinen kone. Eli jos sulla on vastukset käyttövesisäiliössä, niin sitten pitäisi olla vielä toiset lämmityslinjassa erikseen, jotta lämmitykselle on varajärjestelmä. Ne voisi jakautua myös 3 kW vedelle ja 6 kW lämmitykseen.
350m², 1000m³, kaivot 2x165m 17kW Viessmann 300 G+ 390 L KVV+ 500 L puskuri LV kierukalla+ Aurinko

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #11 : 13.07.18 - klo:23:50 »
Onko tuon 333:n vastukset erikseen lämpimälle vedelle siellä käyttovesi pöntössä sisällä.

Ei ole, vaan ne on samassa "linjassa" kuin kompressorikin.
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #12 : 16.07.18 - klo:07:03 »
Viikonlopun oli laite suljettu kun ei oltu kotona. Laitoin käyttöveden lämmitykselle niin lähti pumppu pyörimään...pysähtyi ja heti käynnistyi uudelleen, pyöri muutaman minuutin ja sammui siirtyen vastuslämmitykseen. Tapahtumamuistiin ei lisää merkintöja eikä muitakaan ilmoituksia. Että sellaista.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #13 : 16.07.18 - klo:11:48 »
Huoltomies paikalle tsekkaan mistä kyse, kerrohan sitten mistä homma kiikasti.
Onko "kylmäainepiirin säädin" kohdassa kaikki normaalin näköistä tai saatko kuvan kuvan siitä?
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa Hambula

  • Täysjäsen
  • ***
  • Viestejä: 246
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #14 : 16.07.18 - klo:23:13 »
Viikonlopun oli laite suljettu kun ei oltu kotona. Laitoin käyttöveden lämmitykselle niin lähti pumppu pyörimään...pysähtyi ja heti käynnistyi uudelleen, pyöri muutaman minuutin ja sammui siirtyen vastuslämmitykseen. Tapahtumamuistiin ei lisää merkintöja eikä muitakaan ilmoituksia. Että sellaista.
Toisiopuolen kiertopumppu rikki, vahvasti viittaa siihen.
Mlp: Oilon, Viessmann ja Ait. Vilp:Toshiba, Viessmann, Mitsubishi.

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #15 : 17.07.18 - klo:09:23 »
Huoltomies kävi, huuhdeltiin/pestiin lämmönvaihdin pumpun sisältä ja puskurivaraaja. Vaihtimesta kohtuullisen mustaa vettä tuli, mutta ei tuntunut auttavan itse vikaan se huuhtelu. Huoltomies epäilee että vaihdin olisi tukkeentunut.
Pumpun pysähtyy kun paine ja lämpötila nousee liian korkeaksi. Säätimen kaaviossa hanan yläpuolella oleva lämpö kohoaa yli 54 asteiseksi pumppu pysähtyy.
Ja jos vaihdin on vaihdettava on huoltomiehen mukaan vaihdettava koko alakerta, eli kaikki kylmäyksikköön liittyvät kompressoreineen.
Meni vähän tutkimiseksi moni asia.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #16 : 17.07.18 - klo:10:47 »
Raketoiko lämpö välittömästi kun pumppu käynnistyy vai hiljalleen sitä mukaa mitä käyttövesi lämpiää? Ei suostu lämmittämään pattereitakaan? Onko lämmönjaossa ollut mutasihtiä?

Siellä ei varmaan ole jäähdytystä mikä voisi vaikuttaa kaivossa kiertävän liuoksen lämpötilaan?  (Kun liuoksen lämpötila nousee, koneen teho nousee myös)
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #17 : 18.07.18 - klo:07:46 »
Kyllä pumppu pysähtyy melko äkkiä kun lämmöt nousee aika pian (n.0.5 min.) Mutasihti löytyy ja on putsattu. Jäähdytystä ei ole, mikä näillä keleillä olisi suotavaa.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #18 : 19.07.18 - klo:01:20 »
Mitäs jos toimilaitetestillä käyttäsi vastuksia ja katsoisi millaisen lämpötilaeron vastukset saavat aikaiseksi? Tämä voisi kertoa että kiertääkö vesi piirissä kuten pitäisi...
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #19 : 19.07.18 - klo:14:45 »
Pitänee illalla kokeilla niitä vastuksia, liitteenä tässä viimeksi otettu kuva kylmäaine säätimestä kun pumppu juuri sammui. Tuo keskellä oleva  11.4 arvo on minusta liian korkea, mutta miksi?
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #20 : 20.07.18 - klo:16:55 »
Kuva varmaan tarvisi saada sellaiselta hetkeltä että pumppu ei ole vielä sammunut. Juuri ennen sammumista lienee paras hetki jolloin myös paisuntaventtiilin asento on vielä varmasti selainen mitä kone haluaa.

Arvo mikä tuossa on 11.4 on kylmäaineen tulistus. Asetusarvo on 3.0 johon kone yrittää sitä säätää muuttamalla paisuntaventtiilin asento. Asento on tuossa kuvassa 0 eli venttiili on koneen mukaan täysin kiinni. Mietin että voiko kiinni oleva paisuntaventtiili aiheuttaa tuollaisen tominnan?

Kuvasssa esiintyvien lukujen perusteella mikään ei mielestäni viittaa tukkeutuneeseen lauhduttimeen. Tämä on tosin maallikon mielipide ja saatan olla aivan väärässäkin. Ja saattaa olla että kuvassa olevat luvut ovat jo muuttuuneet siitä tilanteesta mikä aiheutti koneen sammumisen(ja näin todennäköisesti onkin käynyt).

Toisiopumpun nopeus näyttää olevan 80%, en tiedä voiko se hajota niin että se ei pyörisi kuin osittaisella teholla(tämä vaan ajatellen "hambula" heittoa että toisiopumppu olisi sökö). Epäilen. Tämän tosiaan pystyisi testaamaan laittamalla toimilaitetestista toisiopumpun päälle ja vastukset käyttöön. Tällöin näkee millainen lämpötilaero vastuksilla tuohon samaan näyttöö tulee. Nythän lähtevässä ja palaavassa vedessä ei ole kuin 0,8 asteen ero eli tehoa ei siirry eteenpäin juuri ollenkaan, tämä lämpötilaero pitäisi olla 5 - 10 asteen välimaastossa. Samoin kaivossa kiertävästä liuoksesta ei oteta energiaa koska siellä lämpötilaeroa on 0,3 astetta, tämä pitäisi olla noin 3-5 astetta.

Tässä on nähtävillä oman koneen käyttövesisyklistä kuva. Näin kylmäainepiirin säätimen arvojen pitäisi muuttua. Klikkaamalla kuvasta taitaa tulla hiukan suurempi jolloin siitä on helpompi saada selvää.




Itse ottaisin paisuntaventtiilin liittimen auki/kiinni ja samoin sen johdon pään koneen piirilevyltä irti. Ajatuksena siis että onko kontaktissa jotain häikkää. Tässä paisuntaventtiilin kuva omasta koneesta.. (edit. nyt kun tarkemmin ajattelee niin ottamasi kuva ei taida kertoa siitä tilanteesta mitään milloin kone pysähtyi)
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #21 : 20.07.18 - klo:17:16 »
Tässä muutama kuva tuollaisesta troubleshooting manuaalista:


Koko manuaali:
http://www.tradmatik.pl/pdf/PF000A102.pdf

edit. vaihdoin oikean  kuvan.
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #22 : 20.07.18 - klo:17:32 »
Kuva on muistaakseni otettu juuri koneen sammuttua ja arvot ei ole siinä paljon muuttuneet. Liuospiirin lämmöt ei ole kerennyt paljon erottua kun kone kävi vain vajaa puoli minuuttia. Ja se 80% nopeus muutettiin 50%.sta kokeilu mielessä vaivaan.

Tänään lämmitin taas käyttövettä töistä tullessa, (oli veden lämpö pudonnut ja kun on tullut lämmitettyä aina silloin kun on paikalla ja kokeillut toimiiko).
Niin tänään kone toimi normaalisti mutta pudotin käyttöveden 46 asteeseen kun opiskelin että 50 asteeseen ei pumppu jaksa pyörittää kuin vastuksilla.
Sellaisen huomasin että kuuluuko siitä missä on styroksinen suoja sihdille ja venttiileille kuulua rapinaa kuin ilmaa olisi putkistossa siinä kylmäaine putkessa.
Asentaja lisäsi ainetta maapiiriin ja ilmattiin sitä aika pitkään mutta voisiko se vaikuttaa tähän kaikkeen? Ilmaus tehdään uudestaan jos näyttää aiheelliselta.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #23 : 20.07.18 - klo:17:38 »
Ja niin jos koitat vastuksia toimilaitetestistä ja millainen lämpötilaero niillä syntyy niin vastuksien tehoasetuksia on kolme kappaletta. 3kW, 6kW sekä 9kW. 9kW teho menee päälle laittamalla 3 ja 6kW vastukset molemmat päälle. Mulla lämpötilaero on ollut 6kW teholla ~3,5 astetta ja 9kW teholla noin 5-6 astetta. Saattaa olla että puskurin kanssa nuo ovat pienemmät.

Thermioissahan taisi joskus olla jotain ongelmaa että lauhduttimet menivät tukkoon magnetiitistä. Samoin tais olla joissain lämpöäsissi samoja ongelmia. Saisikohan jollain kemikaalilla lauhduttimelle tehtyä jotain jos se olisi tukossa?

Täällä oli jotain juttua laitteesta mikä poistaa magnetiitin: https://www.maalampofoorumi.fi/index.php?topic=5459.msg95241#msg95241
Äkkiä tule mieleen että miksi uusi vaihdin ei menisi tukkoon samalla tavalla jos kerran vanhakin on mennyt.  Siis jos mitään uutta suodatinta ei tule...

Onko patteriverkosto kuinka vanha?
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #24 : 20.07.18 - klo:17:46 »
Kuva on muistaakseni otettu juuri koneen sammuttua ja arvot ei ole siinä paljon muuttuneet. Liuospiirin lämmöt ei ole kerennyt paljon erottua kun kone kävi vain vajaa puoli minuuttia. Ja se 80% nopeus muutettiin 50%.sta kokeilu mielessä vaivaan.

Tänään lämmitin taas käyttövettä töistä tullessa, (oli veden lämpö pudonnut ja kun on tullut lämmitettyä aina silloin kun on paikalla ja kokeillut toimiiko).
Niin tänään kone toimi normaalisti mutta pudotin käyttöveden 46 asteeseen kun opiskelin että 50 asteeseen ei pumppu jaksa pyörittää kuin vastuksilla.
Sellaisen huomasin että kuuluuko siitä missä on styroksinen suoja sihdille ja venttiileille kuulua rapinaa kuin ilmaa olisi putkistossa siinä kylmäaine putkessa.
Asentaja lisäsi ainetta maapiiriin ja ilmattiin sitä aika pitkään mutta voisiko se vaikuttaa tähän kaikkeen? Ilmaus tehdään uudestaan jos näyttää aiheelliselta.

Hmm... tarkoittanet styroksisella suojalla eristettä joka on täyttöryhmän päällä? Ei tuolta normaalisti pitäisi kuulua mitään ääntä. Ääni voisi tietysti viitata ilmaan liuospuolella. Tuollaisia virheilmoituksia siitä ei kuitenkaan pitäisi tulla. Tässä vastaava pömpeli omasta koneesta.


Mulla 10kW koneessa käyttöveden asetus taitaa olla 48 astetta. Uudemmat koneet eri kompressorilla tiristävät kuumempaakin. Jos asetus on liian korkea niin ja esim lämmityskaudella kun liuos on kylmää kone ei jaksa välttämättä lämmittää vettä aivan loppuun saakka vaan pysähtyy jonkun suoja-arvon pysäyttämänä.

Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa RJM

  • Tulokas
  • *
  • Viestejä: 2
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #25 : 20.07.18 - klo:18:05 »
Hei. Tee toimilaitetesti, laita ensin ensiöpiirinpumppu päälle ja anna pyöriä , seuraavaksi toisiopiirin pumppu päälle ja sitten kompressori, kylmäainepiirin kuvasta näet mitä laite tekee.

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #26 : 20.07.18 - klo:18:10 »
Tuossa vielä kemiallisista aineista millä lämmönvaihtimia puhdistetaan:


Kuva täältä: https://www.motiva.fi/files/11078/Energiatehokas_lammonsiirto_opas.pdf
esimerkki:

http://www.weld-xperts.fi/teollisuuspesuaineet.html
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa fraatti

  • Konkari
  • *****
  • Viestejä: 3 751
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #27 : 08.08.18 - klo:16:18 »
Tuliko tämä kuntoon ja jos tuli niin mikä oli vian lopullinen syy?
Viessmann Vitocal 333-G, 180m kaivo
171m2/500m3 talo + 70m2/200m3 talousrakennus
Kokonaissähkö n 10000kWh(MLP n 5500kWh, IV-kone n 700kWh)

Poissa kaapop

  • Nuorempi jäsen
  • **
  • Viestejä: 17
  • Maalämpöfoorumi
Vs: Wiessmann 333 G ja kylmäainepiirin jumi
« Vastaus #28 : 09.08.18 - klo:23:51 »
Pumppu on nyt toiminut aina kun laitan käyttöveden lämmityksen päälle, minullekin on ihmeellistä että se toimii nyt niin kuin normaalisti.
Puhdistettiin kierrättämällä puhdistusvettä vaihtajan läpi, ei heti vaikutusta mutta muutaman päivän päästä ei nikottelua.
Ainut että on ilmaa maa kierrossa kun siitä styroksilaatikosta kuuluu rapinaa, se pitää vielä ilmata.
Olen yhteydessä asentajaan (lomalla) ja kerron kun hän on käynyt uudemman kerran tekemässä ilmauksen ym.
Ymmärrän että asia kiinostaa.
Yksi mikä tuli mieleen, että meillä on pintakaivovesi. Ei mikään paras laatu siinä mutta voisiko se olla siinä se joka tukkisi vaihtimen siivilän. Sitä ei kukaan foorumilla voi tietää.
Viessmann Vitocal 333-G, 180m kaivo
Patterilämmitys 112m2 talo + 35m2 autotalli,
IV-kone vesipatterilla.